IDENTIFICATION

Saisissez votre N° élevage...

fco




ipg



ipg

Le navigateur internet

 

Internet explorer version 9.0 minimum ou Google Chrome

 

Pour accéder aux applications IPG et Sanitaire Privatif vous devez disposer au minimum de la version 9.0 d'Internet Explorer ou alors Google Chrome. Si vous ne remplissez pas cette condition, nous vous proposons de mettre à jour votre version de navigateur. Pour faire cela, cliquer ci-dessous.

Google Chrome ==> https://www.google.com/chrome?hl=fr

Internet Explorer 9 ==> http://windows.microsoft.com/fr-FR/internet-explorer/downloads/ie

 

Message d'erreur « Woobrowser.exe » : navigateur orange

 

Le fournisseur d'accès à internet orange fournit à ses clients un navigateur internet. Chez certaines personnes ce navigateur peut générer de temps en temps une erreur similaire à celle-ci : « WOOBrowser.exe a rencontré un problème et doit fermer ».

 

Nous vous conseillons soit d'utiliser un autre navigateur tel que Mozilla, soit de réinstaller votre navigateur orange ou de le supprimer et d'utiliser Internet explorer classique (version 9 minimum).

 

Mozilla Firefox

 

Notre site internet est optimisé pour une utilisation sous Google Chrome. Toutefois, l'utilisation de Internet Explorer ou Firefox est possible, à partir de la version 2.0 pour Firefox. Pour télécharger cette version cliquez ici.
 

Réalisation © Atelier informatique GDS85. Tous Droits réservés